2007年08月03日

ISE9.2とWindows2000

あれれ...XilinxのWebによるとISE9.2のシステム要件にWindows2000が無い!!!その代わりにVistaが入っている。XilinxはWindows2000を切ってVistaの動作検証工数を確保したってことか?
たぶん法人では、まだVistaより2000ユーザの方が多いと思うけど...そういえばWindwos2000自体のサポートっていつまでだっけ?これの関係もあるのかなぁ〜何れにしても、迷惑な話だ!

まぁ、これをネタにOSと共に古いPCをアップグレートしてもらえればうれしいんだけど...



投稿時刻(12:22)│コメント(2)Xilinxツール 

この記事へのコメント

1. Posted by kei   2007年08月13日 22:56
初めまして、keiと申します。
ISE9.2ってVistaに対応しているのですね。ただ、ModelsimXEがVistaに対応していないのでVistaに移行していませんが・・・
VistaSP1がでるころにはModelsimも対応してほしいなぁとか思ってます。
2. Posted by たーぼ   2007年08月14日 01:45
Keiさん、初めましてこんにちは。
ISEで頭が一杯で、すっかりModelSimの事を忘れていました...
ModelSimはVista正式サポートしていないのですね。EDAツール全般に言える事ですが、Vistaサポート遅そうなので私も期待しないで待つことにします。
ちょっと話は逸れますがISEとEDKのバージョンも合わせて発表して貰いたい物です...

この記事にコメントする

名前:
URL:
  情報を記憶: 評価: 顔   
 
 
 
最新コメント
ブログ内検索
カテゴリ別表示
月別表示
問い合わせ・連絡先
ta_bo__@livedoor.com

本サイトは以下のアクセス解析を使用しております。
基礎化粧品